В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
vyacheslavkotov
vyacheslavkotov
07.09.2020 11:18 •  Информатика

Напишите программу, которая выводит 50 раз слово цикл на экран
в столбик. (2,5 б.)

Ответ:
aodushkina824oya9o5
aodushkina824oya9o5
14.10.2020 03:04

program z1;

var i: integer;

begin

 for i:=1 to 50 do writeln ('цикл');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?