Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Max04032003
17.01.2022 06:52 •
Информатика
Укажите порядок расположения основных блоков программы в языке программирования Pascal: Выполнимая часть Строка заголовка Begin Декларативная часть End
Ответ:
CrySony1
28.04.2020 14:30
Нинаю Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
Няшка1love
16.11.2021 08:11
Электронные таблицы excel предназначены для … а) редактирования и форматирования текстовых документов б) хранения больших объёмов данных в) выполнения расчётов по формулам г)...
акакий27
18.02.2021 12:06
В таблице приведены запросы и количество страниц, которые нашел поисковый сервер по этим запросам в некотором сегменте Интернета: Запрос Количество страниц (тыс.) шахматы | теннис...
Hackerapo4ta
24.05.2021 13:48
Var s,k: integer; begin s := 0; for k := 9 to 13 do s := s + 9; writeln(s); end. решите задачу как в паскале обьяснение не нужно...
ElDiablo1337
22.01.2021 11:01
Какой информационный процесс осуществляется в этой поговорке? в гости ходить — надо и к себе водить....
anyr04
15.08.2021 03:26
Напишите программу в которой исполнитель робот рисует цветок(любой)7 класс. ....
daniilprok2004
10.10.2022 08:33
Выбери верный ответ. каким форматом ячеек задан диапазон b1: b10? а. текстовой б. числовой в. денежный г. дата/время...
сел5
11.07.2020 00:05
Переведите в гбайтыа) 5212 кбайтб) 648 мбайтв) 2595 байт2 переведите в кбайтыа) 25126 битб) 1 гбайтв) 95 мбайт ...
Gladiator974
28.03.2021 02:39
Решение на паскале или питоне...
mainura2006
17.04.2021 22:00
Используя свои наблюдения рисунки учебника Расскажите о разнообразии клеток...
backust
11.04.2021 16:17
Вывести в строку массив из 5 элементов взятых случайным образом из диапазона (-3;-30)....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Нинаю Объяснение: