В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
AidarSharafutdinov
AidarSharafutdinov
24.09.2022 09:41 •  Информатика

Составить программу (в тетради, если нет Кумира), которая отвечает на во Делится ли данное число на 11»

Ответ:
Onewood
Onewood
13.10.2020 11:01

var a:integer;

begin

readln(a);

if a mod 11=0 then writeln('Число делится на 11')

else writeln('Число не делится на 11');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?