В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
temaimcheg
temaimcheg
23.01.2020 03:05 •  Информатика

Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной строке) и выводить их сумму. Примеры Ввод 8 5 Вывод 13

Ответ:
dianamihalenko9
dianamihalenko9
17.08.2020 21:50

Var a, b:integer;

Begin

Readln(a);

Readln(b);

a:=a+b;

Writeln(a)

End.

Объяснение:

0,0(0 оценок)
Ответ:
ИЩЕ6
ИЩЕ6
17.08.2020 21:50

Відповідь:

int(a)=8

int(b)=5

print(a+b)

Пояснення:

На языке програмирования python

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?