В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Ф
Физика
Э
Экономика
М
Математика
Г
География
И
Информатика
Ф
Французский язык
М
МХК
О
Окружающий мир
Н
Немецкий язык
П
Психология
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
А
Английский язык
Б
Биология
Қ
Қазақ тiлi
milota5
milota5
17.06.2020 03:50 •  Информатика

Прикинуть решение этой
написать программу вычисления
значения выражения f=x^2+2x+3

Ответ:
rkrutoy
rkrutoy
10.10.2020 18:31

Program anton4nk;

uses crt;

var x, f : real;

begin

clrscr;

readln(x);

f:=power(x,2)+2*x+3;

writeln(f);

end.

Если есть вопросы, задавай.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?