Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ПэкДжин
10.07.2022 08:55 •
Информатика
На ! составить программу вычисления значения функции y=(√3+√√3+√√√√√√√3)/n
Ответ:
kirillefimov1
23.05.2020 15:13
1 2 3 4 5 6 7 8 9 10 11 12 13 Uses CRT; Var s:real; i,n:integer; begin readln(n); s:=0; for i:=1 to n do s:=s+(exp(ln(3)/exp(ln(2)*i))); writeln(s/n); readkey end.
0,0
(0 оценок)
Популярные вопросы: Информатика
anastasiagold
23.03.2021 11:17
Логическое выражение f = (not x*y*not z)+(x*not y*not z)+(x*not y*z)...
leonid90
26.10.2020 21:23
Преобразуйте следующее двоичное число в восмеричное: 1010100...
stefaniiadr
26.10.2020 21:23
Преобразуйте следующее двоичное число в десятичное: 100010...
valeriybalybin
31.08.2022 05:38
Написать на qbasic программу для вычисления произведения наибольшего и наименьшего из трех чисел. числа вводятся с клавиатуры....
95123451
31.08.2022 05:38
Запишите ниже выражения с функций excel: а) a5+a6+a7+b5+b6+b7 б) (c4+c5+c6+c7)/4 (среднее арифметич.)...
Werty0183
22.12.2020 17:28
Pascal abc. составьте программу, которая рисует деталь в виде кольца внешним радиусом 150 и внутренним радиусом 50, в котором вырезаны отверстия радиусом 30. их центры находятся на...
Arsrezida
25.09.2022 08:55
Сделать синтаксический разбор преджения принялись разглядывать друг друга и рассказывать о каникул...
yanaqwe
25.09.2022 08:55
Докажите что при всех допустимых значениях переменной значения выражения...
ASabina1111111
25.09.2022 08:55
Что такое эпитеты? ! по 4 класс....
kotletka223
25.09.2022 08:55
Найдите щначение p по формуле p=40-7q при q=4...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?