В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык

Составьте программу которая в строку выводит числа от 10 до 100

Ответ:
отличник732
отличник732
10.10.2020 02:55

var

 i: Integer;

begin

 for i := 10 to 100 do

   Write (i, ', ');

 ReadLn;

end.

0,0(0 оценок)
Ответ:
киска555555544
киска555555544
10.10.2020 02:55

Program n_1;

var i:integer;

begin

   for i:=10 to 100 do write(i, ' ');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?