В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
anikeevae
anikeevae
14.01.2023 10:42 •  Информатика

Написать программу нахождения большего из трех чисел, переменнае назвать в соответствии с инициалами к l a

Ответ:
медвва
медвва
10.10.2020 00:23

c++/gcc 730

#include <iostream>

#include <algorithm>


int main()

{

   int K, L, A;

   std::cin >> K >> L >> A;


   std::cout << std::max({K, L, A}) << std::endl;

   return 0;

}



Написать программу нахождения большего из трех чисел, переменнае назвать в соответствии с инициалами
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?