Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
zukara95
15.03.2022 05:24 •
Информатика
Что входит как правило в состав системы программирова
Ответ:
komandaazart
09.10.2020 20:49
- трансляторы;
- среда разработки программ;
- библиотеки;
- отладчики;
- редакторы связи.
0,0
(0 оценок)
Популярные вопросы: Информатика
cfxdcvbnm
11.04.2022 04:40
Составьте программу, которая позволяет получить из слова информатика слово формат и нота путём удаления символов...
dmitriy1978
03.12.2021 21:32
Дан фрагмент программы: while x 0 do begin c: =x mod 2; x: =x div 2; write(c); end; допишите его до самостоятельной программы, выполняющей перевод чисел из десятичной системы счисления...
Котошкольник1
29.01.2020 20:23
Практическая работа №7 «Мастер функций в MS Excel» Цель. Приобрести и закрепить практические навыки по применению функций категории Математические с использованием Мастера функций.Задание...
danchik56
16.12.2022 05:55
английский язык 5 класс Открой скобки и запиши правильную форму прилагательных ...
orehskonastia
03.12.2020 02:55
Площадь... в Москве находится на месте проездной башни...
Ekaterina152005
09.06.2023 05:33
Чем являются фразы из текста «пальчики оближешь», «одним духом отшагали», «морочит голову», «не в своей тарелке»? Посмотреть текстметафорыолицетворениефразеологизмыпоговорки...
spaisminGena
09.06.2023 05:33
с алгеброй реши систему уравнений графическим x+y=-4 x-y=8ответ: x= y= ...
короваточкару
09.06.2023 05:33
Решить следующие органические цепочки 1. Карбонат кальция → оксид кальция → карбид кальция → ацетилен → винилхлорид → поливинилхлорид...
умник1308
11.02.2020 23:54
Какая система кровообращения у млекопитающих...
Настякалав
01.03.2021 01:11
Формативное оценивание №2 2 четверть 7 класс Задание Клетки являются основной единицей живых организмов. Ткань — сложившаяся в процессе развития совокупность клеток и межклеточного...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
- трансляторы;
- среда разработки программ;
- библиотеки;
- отладчики;
- редакторы связи.