В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
daleroks
daleroks
02.07.2021 12:10 •  Информатика

Составьте программу как формирует маств с 9 случайных целых чисел что належыть промежутке [-3; 5 и выводит эти лица в столбик быстрее

Ответ:
IcecreamXD
IcecreamXD
09.10.2020 19:27

import random

m=[]

for a in range(9):

   m.append(random.randint(-3,5))

for a in range(len(m)):

   print(m[a])


ответ на Python

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?