В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
butterflygirl1
butterflygirl1
24.01.2020 05:48 •  Информатика

Составить программу, запрашивающую имя вашего друга (ввод с клавиатуры) и выводящую на экран сообщение: "вашего лучшего друга "

Ответ:
raha12003
raha12003
21.08.2020 20:54

Program Abc;

uses crt;

var name : string;

begin

write('Как завут вашего друга?');

readln(name);

write('Вашего друга зовут ', name,'.');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?