В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
AndreevaAS2
AndreevaAS2
11.09.2022 04:36 •  Информатика

Напишите программу вычисления формулы. результат введите с точностью до 4-х знаков после запятой.

Ответ:
joker2284
joker2284
09.10.2020 10:00

program formula;

var

x,y,z,res : real;


begin

read(x,y,z);

res := y+((y+x)/(153*x))-55*z;


writeln(res:0:4);


end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?