В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
мак122
мак122
06.08.2021 13:10 •  Информатика

Составить программу, которая запрашивает название государства и его столицы, а затем выводит сообщение: "столица государства — город " (на месте многоточий должны быть выведены соответствующие значения). pascal

Ответ:
Polina2050
Polina2050
09.10.2020 07:50

var g,s:string;

begin

readln(g);

readln(s);

writeln('Столица государства ',g,' - ','город ', s);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?