Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
дариночка064
18.09.2022 20:57 •
Информатика
Нужно написать программу, которая выведет на экран ваши фио и адрес местожительства.
Ответ:
1крутой1дядя1
09.10.2020 06:56
Begin
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
долтг
05.01.2022 02:30
Скорость 515000 бит/с , файл 2 гб 623 мегобайта. надо найти время...
backust
26.12.2020 01:02
Что такое меры изменений в Excel?...
cefevupi
24.06.2021 13:00
Презинтация по информатике на тему разнообразие компьютерной техники...
Skillet2228
21.11.2021 14:08
Написать программу, которая заполняет массив А[1..50] случайными числами из диапазона (-30, 30), подсчитывает сколько раз встречается число 0....
PIPL34linka
01.07.2021 07:47
Что такое разговорная лексика, и как мы должны учить пользователей вести себя адекватно?...
Dizig
03.01.2022 23:03
Сметограммами с д из года в год встречаем с т за нами ходит вслед с п в лесу мы замечаем с л труду наносит вред...
Анастасия20010104
23.05.2022 03:38
Вы действуете в составе санитарного звена группы. группа выдвинулась в район платформы «черное»,где произошла транспортная авария с выбросом в атмосферу какого-то опасного...
toly22
23.05.2022 03:38
Выберите правильный вариант ответа из выделенных вариантов в скобках 1. this theatre … (build) over 100 years ago.( a. had been built b. has been built c. was built ) 2. is...
pomogite361
23.05.2022 03:38
1)найдите область определения функции: f(x)=log(3) (8x+x2 ) 2)найдите промежутки убывания функции: f(x)=-x^3+6x^2+15x+7...
Сергій2006SSS
23.05.2022 03:38
Дана катушка.частота 400гц,индуктивность 0.1гн,напряжение 100в. найти сопротивление катушки. поподробнее ,....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.