В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
ДимаЛапа
ДимаЛапа
05.05.2023 22:07 •  Информатика

Составить программу вычисление a= b+c/2

Ответ:
Daniluha29
Daniluha29
09.10.2020 06:42

//ЯП - Pascal


var

  b, c: integer;

   

begin

  write('Введите b, c: ');

  readln(b, c);

  write('a = ', b + c / 2);

end.


Составить программу вычисление a= b+c/2
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?