Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Ф
Физика
Э
Экономика
М
Математика
Г
География
И
Информатика
Ф
Французский язык
М
МХК
О
Окружающий мир
Н
Немецкий язык
П
Психология
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
А
Английский язык
Б
Биология
Қ
Қазақ тiлi
Показать больше
Показать меньше
Darina784
23.05.2022 03:54 •
Информатика
Написать программу которая выводит на экран фразу < > или < > в зависимости от введенного числа n(n< > 0). в паскале
Ответ:
kotovich9292
09.10.2020 05:42
ВОТ ЛОВИ РЕШЕНИЕ:
Удачи в будуйщем
0,0
(0 оценок)
Популярные вопросы: Информатика
KONERtm
27.02.2023 21:14
Какие недостатки есть у платёжной системы Visa...
jjasco
09.04.2021 09:58
Как подключается модуль в Python?...
ivantretyak02
14.11.2021 10:30
Совокупность взаимосвязанных между собой элементов, объединенных для реализации определенной цели и функционирующих как единое целое, называется ... Укажите правильный...
rostislavcapsu
15.03.2021 22:43
К какому типу относится таблица табель успеваемости расположенная в конце вашего дневника...
VanessaQueen
09.04.2023 20:13
Составить блок-схему к задаче: Является ли трехзначное число палиндром?...
SoniaSonce
14.05.2022 07:18
Какие основные этапы разработки программы существуют? ...
bellanik2p06zxf
14.10.2021 17:10
Что будет выведено на экран? Program prim3; Var f:byte; Begin f:=3; While f =9 do Begin Write (f); f:=f+2; end; end. 3 5 7 9...
maxim1804
20.11.2020 05:36
Что Это? Почему оно круглое?...
pollllyyy
08.02.2020 07:15
Состовление документов различных формах краткий конспект...
m1a2s3h4a51999
12.03.2020 18:17
дано: i =3 байта k=2048*1536 разрешение на экран найти Iинформатика...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ВОТ ЛОВИ РЕШЕНИЕ:
Удачи в будуйщем