В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
tkach20
tkach20
18.02.2023 08:52 •  Информатика

Напишите программу.вычислить суммы четырех переменных a b c d. я написал,но не уверен что правильно,исправьте: program amount; var a,b,c,d: real; begin readln (a,b,c,d); writeln (a+b+c+d) end.

Ответ:
диана2458
диана2458
17.08.2020 01:21

Надо быть более уверенным в себе. И вы пользуетесь этой программой ?


Напишите программу.вычислить суммы четырех переменных a b c d. я написал,но не уверен что правильно,
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?