Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
sooooooyeees
10.07.2021 23:03 •
Информатика
Составьте программу которая рисует рыбку в паскаль авс
Ответ:
vladiktikhonov2
09.10.2020 01:47
begin
write ('><(((º>');
end.
Такую?)
0,0
(0 оценок)
Популярные вопросы: Информатика
saraikinacaterina
04.04.2023 17:43
Задание 1. Дайте развернутые ответы на вопросы: Что такое пошаговая детализация? ( ). Из каких команд могут состоять вс алгоритмы последнего уровня детализации? Приведите...
llRosell
24.12.2020 23:17
Вдесятичной записи числа 42**4 замените звездочки цифрами, если известно, что число кратно 72. выведите найденные числа на экран. решите, , не через for. буду ....
Aрiшkа
03.01.2020 10:40
Отметьте все правильные высказывания о драйверах. 1)это набор процедур для обслуживания внешнего устройства 2)постоянно находятся в оперативной памяти 3)без драйвера...
Irakli2007
04.08.2022 19:20
Определить, может ли шахматный конь за один ход попасть из клетки с координатами (х1,у1) в клетку с координатами (х2,у2). на pascal...
суперкот14
04.08.2022 19:20
По какой команде к значению символьной переменной а будет дописано слева значение символьной переменной в? а.в+а в.а+в с.а+в+а...
НикитаСекретчик
04.08.2022 19:20
Найдите соответствие выражения 1.length( кошка )+length( _ ); 2.length( ); 3.length( 12)+length ( 3 ) длина а.6 в.0 с.3...
novakelizaveta71
11.12.2020 06:13
Определите результат выполнения программы т: = компьютер ; х: =copy (t,1,4)+ oc +copy (t,7,3); writeln(x) компьютер в.компост с.компостер...
kana8
11.12.2020 06:13
Определите значение переменной в после выполнения фрагмента программы а: = информатика ; в: =copy (a,3,3)+copy (a,1,2)+copy(a,8,1) а. формат в.форинт с форт....
Aigerim800
11.12.2020 06:13
Найдите соответствия а: = хочу знать pascal хорошо выражения 1.copy(a,1,10); 2.copy(a,12,6); 3.copy(a,19,12) результат а. хорошо в.хочу знать с.pascal...
Kit1508
25.01.2020 16:42
Представьте число 413 в 16 знаковом формате...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
write ('><(((º>');
end.
Такую?)