Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Natalivizer
01.12.2021 06:42 •
Информатика
Написать программу, которая вычисляет сумму, разность, произведение и частное двух конкретных целых чисел. то же для 3 чисел.
Ответ:
Dima121007
08.10.2020 20:59
1 2 3 4 5 6 7 8 9 10 #include using namespace std; void main() { int n1 = x; //number1 int b = x; //number2 int resultat cin >> b; cout << b << "Otvet=" << n1-b << "resultat"; }
0,0
(0 оценок)
Популярные вопросы: Информатика
yaroslavus
09.04.2021 13:20
створіть проект для обчислення кількість двоцифрових чисел серед чисел перше з яких дорівнює 10 а кожне наступне більше від попередньогона задане додатне числ...
neznaika1112222
08.04.2020 14:26
Дано два числа, вивести максимальне з них. Питон напишите скрипт . (числа могут біть разніми)...
яна1768
25.05.2023 20:13
Решите с 5 до последнего. Буду благодарна...
Lisova1
30.04.2021 14:59
Описать процедуру trim(s), удаляющую в строке s начальные и конечные пробелы....
kondan111
30.04.2021 14:59
Впрограмме паскаль. с строковых функций и процедур преобразуйте слово «русалки» в слово «красули»....
ibatullinazuhra
13.02.2021 10:28
Как превратить слово море в суша, и слово миг в век...
rekardo
13.02.2021 10:28
Написать программу вычисления периметр четырехугольника...
КатяЗюзина
15.05.2022 14:19
Впрограмме паскаль. выведите такой ряд символов: ааббввггддеежж…яя. вложенные циклы не использовать....
alino4kakostina
22.05.2023 00:11
Составьте программу, которая преобразует введенное с клавиатуры дробное число в денежный формат. например, число 12,348 должно быть преобразовано к виду 12 руб. 35 коп....
Gay1122
22.05.2023 00:11
Запиши число 112 (6) в десятичной системе счисления....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?