Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
vadimkor06
29.09.2021 05:14 •
Информатика
Составить программу вывода на экран расписания уроков на день (любые уроки, просто для примера) тема: переменные, константы
Ответ:
Aleks367783
08.10.2020 19:15
C#
String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);
я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.
0,0
(0 оценок)
Популярные вопросы: Информатика
torshindanya
15.01.2021 17:38
Что вы понимайте под программным обеспечением компьютера?...
Алексей211177
27.11.2022 14:16
Опишите структуру доменной системы имён...
спрос3
27.11.2022 14:16
Склавиатуры вводится 10 чисел найти среднее арифметическое этих чисел. паскаль...
nparshina14
28.06.2020 22:09
Решить, ,хоть 3 1)записать числа в развернутом виде: 1345(в десятичную) 3,14(в восьмую) 10,1(во вторую) 2)перевести числа в десятичную систему счисления: 11,11(во второй) 35(в...
Улька9Пулька
28.06.2020 22:09
Вкаком году где и кем был создан edsac...
jefimmalinovski
28.06.2020 22:09
Как называется место где чинят телефоны, планшеты и компьютеры?...
DashSHAD0W
28.06.2020 22:09
Переделать для for 1)q: =5; d: =1; while q 0 do begin d: =d+q; dec(q) end; writeln(q,’ ‘, d); 2)q: =5; d: =1; while q 0 do begin dec(q); d: =d+q end; writeln(q,’ ‘, d); 3)q:...
Abdua245
20.07.2022 12:44
Выберите возможные типы переменной k для внесения в неё значения -1,3 a) integer b) real c) boolean d) string...
УмникРазумник228
05.09.2020 23:56
40 . 10класс дан массив ,заданный датчиком случайных чисел в интервале [-60; 140]. определить, максимальный и минимальный элемент массива....
Kocoeva
19.12.2022 20:02
составить кроссворд по теме «Административные правоотношения» (12-15 терминов на эту тему, с записанными во и вписанными ответами)....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);
я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.