Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Tegebotik
20.12.2020 21:00 •
Информатика
Составьте программу получения из слова "дисковод" слова "воск", используя операцию сцепления и функцию copy
Ответ:
SkeetNZ
08.10.2020 18:10
PascalABC.NET 3.3.5, сборка 1662 от 29.04.2018
Внимание! Если программа не работает, обновите версию!
begin
var s:='дисковод';
Writeln(Copy(s,6,2)+Copy(s,3,2))
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Стариат
17.05.2021 02:36
Решите 8 класс (задали не мне а сестре))...
ryzhovaelena1
27.06.2022 19:39
Задача 1. Дана блок-схема алгоритма. НачалоОпределить результат выполнення алгоритма при : x=4 и y=3...
uchenica7
15.03.2023 19:05
Статья, набранная на компьютере, содержит 32 страницы, на каждой странице 40 строк, в каждой строке 64 символа. Определите размер статьи в который каждый символ кодируется...
usereldoc9857
26.03.2023 01:59
Составить небольшой рассказ на одну из следующих тем, используя глаголы в повелительном наклонении в транспорте в магазине в ресторане...
astrafikal
26.03.2023 01:59
Псевдоним в чате или игре называется ?...
147387492
26.03.2023 01:59
Напиши 5 слов с суффиксами (-ущ,-ющ,-ащ,-ящ)...
Клевая401
26.03.2023 01:59
Вместимость бочки540. водой заполнена 85процентов этой бочки. сколько литров воды в бочке?...
Sergeyii
26.03.2023 01:59
Вкакой зоне живёт лось, глухарь и соболь?...
amina353
26.03.2023 01:59
Примеры 1.склоняется,как прилагательное. 2.согласуется с в предложении с существительным в роде, числе и падеже...
radkov02p08713
26.03.2023 01:59
Опознавательный признак орфограмм-дефисов...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Внимание! Если программа не работает, обновите версию!
begin
var s:='дисковод';
Writeln(Copy(s,6,2)+Copy(s,3,2))
end.