В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Venidiktova
Venidiktova
17.05.2021 17:05 •  Информатика

Написать программу на турбо паскале на вычисление произведения чисел a и b

Ответ:
ladykaden
ladykaden
08.10.2020 06:12
Program Turbo;

uses Crt;

var
  a,b,r:real;

begin
  Write('Введите a и b через пробел: ');
  Readln(a,b);
  r:=a*b;
  Writeln('Произведение равно ',r);
  ReadKey
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?