Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
gr3ygo0se
21.04.2020 08:16 •
Информатика
Составить программу которая показывает количество чётных чисел между числами а и б. с клавиатуры вводятся два числа а выводится количество чётных чисел между ними. ! !
Ответ:
Какаяразницакто
08.10.2020 01:37
Program HelloWorld;var a,b,c,i:integer;begin readln(a); readln(b); c:=0; for i:=a to 10 do if (i mod 2=0) then inc(c); writeln(c);end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ssnn70p0aegz
07.01.2021 18:04
Login = ivanova.ekaterina password = input(login + , введите пароль для входа в личный кабинет: )ok = password ( sweetstore111 )print( Авторизация: )...
матвей100000001357
04.12.2020 02:14
Опишите страну Иран по плану , не шарю...
karp22rus2
21.05.2021 19:27
Подберите английские эквиваленты к следующим словосочетаниям и выражениям: брать на себя большую ответственность, влиять на наше здоровье, улучшение образа жизни,...
Эверяшка
01.11.2021 12:13
решить систему уравнений чтоб все было подробно...
lecsika
22.06.2022 19:42
(3,6-1 2/3): (4 1/15 - 2 7/9) • 2,6 решите по действиям и желательно на листочках !...
Бетти2004
04.02.2023 03:56
Complete the sentences with the words from the box.There are extra words...
alesiakorneva
10.05.2022 12:08
Найти радиус окружности, длина которой составляет 7,85 м...
evegn1331
06.11.2020 13:42
Как решить пример (2600-2320):4+140•3...
КcюшA123
23.06.2021 16:25
надо доклад по обществознанию отправь и обязоности несовершенно летних 7 класс...
tanya150452
31.10.2022 11:25
Укажи и вставь в текст пропущенные термины, записав обозначающие их буквы (без пробелов, в том порядке, в котором они встречаются в тексте):Волокна скелетных мышц под...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?