В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
олтисьл
олтисьл
10.01.2023 22:14 •  Информатика

Напишите программу вычесления суммы чисел, кратных трём из 10 чисел введённых с клавиатуры.

Ответ:
Germes11
Germes11
30.04.2020 14:43
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(ReadSeqInteger(10).Where(x->x mod 3=0).Sum);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?