В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Hehehe225
Hehehe225
15.03.2021 11:43 •  Информатика

Написать программу складывающую 2 числа написанных пользователем (на c++)

Ответ:
Trololo2289878
Trololo2289878
08.10.2020 00:34
#include <iostream>#include "stdafx.h"using namespace std;int main() { int v1, v2, sum; sum = v1 + v2; cin >> v1; cin >> v2; cout << v1 << " + " << v2 << " = " << sum; return 0;}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?