В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
арина1138
арина1138
29.03.2023 13:59 •  Информатика

Написать программу на c++ которая складывает 2 числа написанных

Ответ:
Николь28071547
Николь28071547
08.10.2020 00:30
#include <iostream> using namespaceint main(){
int num1, num2, sum; cin >> num1; cin >> num2; sum = num1 + num2; cout << num1 << " + " << num2 << " = " << sum << endl;
    return 0;}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?