В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Lena3411
Lena3411
24.03.2022 00:36 •  Информатика

Нарисовать блок-схему и написать программу для нахождения значения выражения y=4a+12b, при а=10.

Ответ:
MuxaBirko
MuxaBirko
07.10.2020 21:24
Var y,a,b:real;
begin
writeln('Введите значение B: ');
readln(b);
a:=10;
y:=4*a+12*b;
writeln('ответ: ',y);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?