В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
артурик14
артурик14
29.03.2020 19:43 •  Информатика

Составить программу проверяющую верно ли утвеждение что введенное вами целое число делится без остатка на 3! ( это )

Ответ:
sanymoskva
sanymoskva
16.09.2019 15:20

ответ: var

n: integer;

begin

read(n);

if n mod 3=0 then

writeln('верно')

else writeln('не верно');

end.

объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?