Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
lizkoy
23.01.2022 14:09 •
Информатика
Написать программу вычисления площади ! !
Ответ:
Кристи626
07.10.2020 17:08
S=a•a S это площадь P это периметр
0,0
(0 оценок)
Ответ:
даша3464
07.10.2020 17:08
S=площадь квадрата.А= сторона квадрата. s= а2=а*а
0,0
(0 оценок)
Популярные вопросы: Информатика
Stukaneva
17.12.2020 23:35
Продолжительность звукозаписи подскажите...
Алисика11
17.12.2020 23:35
Определить,принадлежит ли точка,заданная координатами графиками функции: y=ax^2+bx+c решить паскаль...
PRI3E
02.09.2021 07:46
Надо придумать ребусы для слов иволга волна ворона ива наташа...
Пездюк1
10.08.2020 23:37
Как правильно сидеть за компьютером?...
woonov1488
09.05.2020 07:17
Простое число называется гиперпростым, если любое число, получающееся из него откиды- ванием нескольких цифр с конца, тоже является простым. Например, число 733 – гиперпро-стое,...
Nastya23160
27.07.2020 17:59
В більш нових версіях Python потрібно підключати клас messagebox окремо, тому якщо ви користуєтеся версією 3.5 і більше, то на початку повинен бути присутній такий рядок коду:...
МаксимилианВеликий
29.01.2023 02:15
Раскрась одну область картинки синим.раскрась ещё одну каким хочешь...
Рапиро123
29.01.2023 02:15
Прикладные программы для выполнения на компьютере конкретных . 10 букв....
АмелияРайс
03.11.2020 20:40
Даны числа а, b, c. составьте алгоритм вычисления половины суммы чисел а и c квадрат произведения чисел b и c....
КБД2006
03.11.2020 20:40
Найти ошибку #define _crt_secure_no_warnings #include #include #include #include int main() { int s; //число банкнот int y; for(y=0; y 1; ){ printf( vvedite chislo banknot:...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?