Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
podenas1969
26.02.2023 09:32 •
Информатика
Написать программу в паскале нахождения суммы произвольно вводимых с клавиатуры
Ответ:
arehovaa1
07.10.2020 15:07
Program Program1;var a,b,c:real;beginwriteln('Введите число a');readln(a);writeln('Введите число b');readln(b);c:=a+b;writeln('a+b=',c); end.
0,0
(0 оценок)
Ответ:
rachik141516
07.10.2020 15:07
Program lat;var a,b:real;begin
writeln('Введите a'); readln(a); writeln('Введите b'); readln(b); writeln('Сумма a+b=', a+b) end.
0,0
(0 оценок)
Популярные вопросы: Информатика
maksitron
22.03.2022 11:16
Имеются три человека: у одного рост 2,5 аршина, у второго – 32,2 вершка, у третьего – 198 см. найти средний рост. (справка: 1 аршин = 16 вершкам = 71,12 см)...
nabiullinnazim
14.10.2020 14:19
вас Как узнавать об изменениях на сайте, не заходя на него в браузере? на украинском: Як дізнаватися про зміни на сайті, не заходячи на нього у браузері?...
yaach1
30.06.2021 07:25
х Типы данных Сопоставь форматы данных в Excel с их назначением. Количество соединений: 4 Числовой с используется для денежных форматов ОО используется для общего представления Чисел...
galaktionov964
25.02.2022 19:41
Что является временного хранения информации: 1) Жёсткий диск2) USB флэш-память 3) Дискета 4) Файл ...
6VikaPika9
24.02.2021 07:32
Укажите,как называется программный комплекс предназначенный для создания и обслуживания базы данных? АСУ ИС СУ СУБД...
paraxatdin
24.02.2020 11:10
Есть ли в векторной графике пиксели?...
sonif1206
11.07.2020 19:30
Заполните таблицу,история Казахстана...
bi2002
21.02.2023 05:33
Turn the given sentences into negative sentences. (Превратите заданные предложения в отрицательные предложения). Use there isn t/aren t/wasn t/weren t (Используй there isn t/aren t/wasn...
Bloger1579
08.10.2021 00:23
Нужна информатика 9 класс огэ ( желательно с обьяснениями...
таня1924
29.06.2021 22:51
Что превращает человека в человека с большой буквы...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('Введите a'); readln(a); writeln('Введите b'); readln(b); writeln('Сумма a+b=', a+b) end.