Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
artemy050702
10.04.2023 23:21 •
Информатика
Решить pascalabc. дана строка содержащая текст "осень холодная". написать программу, выводящую на экран "осень нынче холодная"
Ответ:
madina310
26.08.2020 19:54
Program text;
var s:string;
begin
s:='Осень холодная';
insert('нынче ',s,7);
write(s)
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Скороговорун35
12.07.2020 14:01
Пусть а, в, с – три события, наблюдаемые в данном эксперименте. выразить в событий следующее событие: из трех событий произойдёт хотя бы одно....
nastyabro123
06.01.2021 06:40
Есептің қойылымын қалай анықтауға болады? P.S.если смотришь аниме то сюда @nishinoyassan...
kostina68
31.12.2021 20:11
Часть текста программы, которая отделяется специальными символами и не участвует в обработке данных, часто служащая для описания команд, называется... а)комментарииб)инструкцияв)скриптг)обсуждение...
Vzinko42
11.09.2022 17:02
2. Төмендегі суреттерге қара, оқитын әңгіменің мазмұнын бол- жап айт. Ұсынылған үлгіні қолдан,ле:Менің ойымша,әңгіме ... туралы.Әңгімеде ... кейіпкер-лер бар.Олар ...Оқиға ... туралыболды....
kirich8899
11.09.2022 17:02
Люди нужно сделать синактический разбор Многие вещи, казавшиеся невозможными, в моём мире на удивление станут реальностью ...
настя7176
04.04.2020 01:19
Твір-роздум на тему : “Чого навчає повість-казка “Місце для дракона”? Чи актуальна вона в наш час?”...
lara1906
04.04.2020 01:19
РЕШИТЬ а) -5 (х + 10) = 0; б) (у – 2,7) (-2,345) = 0; в) (х – 1)(х + 0,9) = 0; г) 2(х - 3,5) – (5х - 3) =12,5...
wertuos1234
06.06.2021 14:06
Вспомните, чем питаются лесные птицы, сделайте выводы о их значении в природе ...
Даник1111112
26.02.2022 22:58
PCHAL 2.story below.They swapThey makemes to better understand one another and to get on with one another? Complete theChildren go to schools which are twinned withwith one another.who...
Uuuuuu2006
12.01.2021 18:07
Один рабочий работал 5 часов в день в течение 24 дней. Второй рабочий работал 6 часов в день в течение 30 дней. Общая сумма заработка составила 1200 лари. Сколько лари получил каждый...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var s:string;
begin
s:='Осень холодная';
insert('нынче ',s,7);
write(s)
end.