Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
azs194karelin
20.02.2020 02:01 •
Информатика
Составить программу вывода на печать. 5 55 555 5555
Ответ:
Kseniya105228
07.10.2020 09:10
Begin
writeln(5);
writeln(55);
writeln(555);
writeln(5555);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
leonleontiev6
14.02.2021 16:05
100₈ Записать десятичный аналог числа и выполнить проверку....
huxgehd
13.10.2022 07:04
известно, что два текста занимают равный информационный объем. первый текст составлен с использованием алфавита мощностью 32 символа. второй текст – с использованием...
0m1ib6c
01.04.2021 22:49
3. отметьте знаком «+» те критерии, которые можноотнести к цифровому видео.nкритерии для сраиненияпифропевидеовозможность распечатать на бумагевозможность просмотра...
bur5645
26.11.2022 15:06
В трапеции ABCD AB=CD, ∠BDA=62° и ∠BDC=42°. Найдите угол ABD. ответ дайте в градусах...
р0000
26.11.2022 15:06
В параллелограмм вписана окружность. Найдите периметр параллелограмма, если одна из его сторон равна 6...
natasha8750p092ef
26.11.2022 15:06
Две трубы, диаметры которых равны 7 см и 24 см, требуется заменить одной, площадь поперечного сечения которой равна сумме площадей поперечных...
900901
26.11.2022 15:06
В треугольнике ABC с тупым углом ACB проведены высоты AA1 и BB1. Докажите, что треугольники A1CB1 и ACB подобны...
dimaonisko
26.11.2022 15:06
В треугольнике ABC AB=BC=37, AC=24. Найдите длину медианы BM...
Veronichkadyi
26.11.2022 15:06
Отрезки AB и DC лежат на параллельных прямых, а отрезки AC и BD пересекаются в точке M. Найдите MC, если AB=15, DC=30, AC=39...
Денис228ннпп
26.11.2022 15:06
В треугольнике ABC угол C равен 90°, AC=10, tgA=0,1. Найдите BC...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln(5);
writeln(55);
writeln(555);
writeln(5555);
end.