Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Den4ikBLeT
22.03.2023 06:50 •
Информатика
Напишите программу, которая находит сумму трех целых чисел,введенных с клавиатуры. например,при вводе чисел 4,5 и 7 мы должны получить ответ 4+5+7=16. .
Ответ:
Клита
10.09.2020 06:01
Var
a,b,c:integer;
begin
read(a,b,c);
writeln(a+b+c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
kos2008
20.11.2022 03:57
Сколько существует натуральных чисел х, для которых выполняетсянеравенство 60(8) x A01 (16)?В ответе укажите только количество чисел, сами числа писать не нужно....
twelve2
22.11.2021 07:18
Дано четырехзначное число. найдите его палиндром и сумму палиндрома и данного числа. перевести на язык програмирования c#, не pascal и c++...
evelina2023
25.02.2022 06:04
На веб страницу под именем Моя любимая профессия вставьте рисунки,относящиеся к профессиям.Вокруг рисунка создавайте рамку размером 15 пикселей....
detka201080
07.07.2022 22:14
Найдите значение выражение...
influenceee
15.02.2021 23:04
Как называется Орган всасывающий воду,соли и витамины?...
Nad17ka
15.02.2021 23:04
Почему крестьянин с радостью встречает снег?...
lehfff
15.02.2021 23:04
Где Робинзон Крузо провёл первую ночь?...
vovabondar28
15.02.2021 23:04
ПОМАГИТЕ ОЧЕНЬ НАДО 6 и 7задания...
abduabdu2015
15.02.2021 23:04
Упростите выражение (3x²y)²...
клим512
08.09.2021 17:05
Один из сумижних кутив у 2 раза меньше за другой ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
a,b,c:integer;
begin
read(a,b,c);
writeln(a+b+c);
end.