Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
kupecki
07.07.2021 19:18 •
Информатика
1)вывести на экран сообщение "неllо" (программирование паскаля) 2) вывести на экран три введённых числа
Ответ:
mamkin0poc
07.10.2020 06:54
1)
program n1
begin
writeln('Hello');
end.
2)
program n2
var
num1, num2, num3 : integer;
begin
readln(num1, num2, num3);
writeln(num1, num2, num3);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Vikakotik5
27.06.2021 22:30
Что ето Информатика 5класс...
смурфик15
19.08.2021 19:06
Плз заполни таблицу истинности выражения ¬а /\ (а \/¬ b)....
Zaika14102001
01.05.2021 13:39
Дайте определение следующим терминам: «графический интерфейс», «командный интерфейс», «ярлык», «панель », «диалоговое окно»....
gdhdf
05.05.2020 07:47
Вычислите выражение: (100*100*100)2 . ответ представьте в десятичной системе счисления. подробно...
prokopchukalex
01.12.2020 09:11
Вычислите выражение: 0102 ∙ 416 + 16218 ответ представьте в десятичной системе счисления....
Umid3317
19.05.2021 19:36
Переведите число 1613 из восьмеричной системы счисления в двоичную сс. в ответе укажите номер полученного числа. 1) 1110001011 2) 1 3) 000001 4) 0111000101...
workout7774
03.01.2021 02:30
Какое количество теплоты выделится при полном сгорании спирта массой 100 г?Воду какой массы можно нагреть до 50°C этим количеством теплоты? ...
tim2003np0acpp
13.05.2021 11:26
Сочинение на тему добро и зло 10 предложений ...
Ананасик2052
24.11.2020 02:53
Крест жорығының анықтамасы тап....
Schumka12
20.06.2022 20:40
1) Составь план текста Культура — это все, что не природа; все, что человек искусственно создал сам. Но в то же время культура всегда развертывается и существует только на основе...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
program n1
begin
writeln('Hello');
end.
2)
program n2
var
num1, num2, num3 : integer;
begin
readln(num1, num2, num3);
writeln(num1, num2, num3);
end.