Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
serbakovm888
14.07.2020 13:53 •
Информатика
Кто шарит в информатике надо составить программу в которой числа идут по порядку
Ответ:
ььь55
07.10.2020 05:03
Var
i,n:byte;
begin
readln(n);
for i:=1 to n do
write(i + ' ');
readln
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
lerakuzka
25.08.2022 22:40
Определи количество пикселей (суммарно). Запиши верный ответ. Разрешение монитора 256×192. Количество пикселей (суммарно) —...
danier2
04.01.2020 12:55
Два мальчика решили разделитель между собой 12 одинаковых квадрокоптеров. Каждому из них должен достаться хотя бы один квадрокоптер. Сколько существует различных разделить...
Panther111
27.08.2022 22:45
Расположите символьные величины по возрастанию: а)параллелепипед; б)параллелограмм; в)проекция; г)прямая; д)прямоугольник...
DmaExectionSDK
01.03.2023 22:53
надо, отдаю всё. С решением...
11Doctor
20.07.2020 16:04
Составьте четыре логических выражения с оператора И, ИЛИ, НЕ...
камран12
04.03.2022 05:13
До ть будь ласка Василь рухається зі швидкістю х км\год, А Петро - зі швидкістю у км\год. Хто з них першим прибуде до пункта призначення? Складіть програму для порівняння...
KidFlash1111
28.09.2022 08:59
У якій вкладці на панелі вкладок знаходиться команда Параметри сторінки?...
GrechukhinGleb
01.03.2021 07:28
Создать документ о микропроцессорах хранящихся на складе: название (Pentium, Celeron, Duron, Athlon), фирма (AMD, IDC, Texas Instrument, Motorola), частота, количество контактов...
B1T1S
25.06.2021 04:41
Является ли допустимым адрес хоста и может ли он быть адресом абонента сети Интернет? 255.0.200.1...
elenanovikova21
10.04.2022 09:29
1. Основной документ приложений Microsoft Excel, создаваемый на базе шаблона книги: а) документ; б) рабочая книга в) таблица.2. Расширение документов в Microsoft Word обозначается:а)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
i,n:byte;
begin
readln(n);
for i:=1 to n do
write(i + ' ');
readln
end.