Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
alinasupieva0910
17.04.2020 04:33 •
Информатика
Если n= 0 или m< 10 то k= n+m сделайте в паскале !
Ответ:
LunaLovegood28
03.08.2020 14:59
Как я понял вам нужна была эта строчка.
if (n=0) or (m<10) then k:=n+m;
0,0
(0 оценок)
Популярные вопросы: Информатика
julija1245
31.01.2022 08:19
Подпишитесь на мой ютуб канал Vlad makes music и поставьте лайк под видео...
drazzgaming
05.07.2020 12:58
КАК МОЖНО ЗАПОЛНИТЬ ЭТУ ТАБЛИЦУ ??? ...
Alisacollins1
07.02.2023 00:30
Задача по С++ Даны два линейных упорядоченных списка. Построить список объединяющий исходные с сохранением порядка как в первом списке...
adri121
08.06.2020 11:34
Напишите программу,которая находит минимальный и максимальный элементы матрицы и их индексы...
RL228
08.06.2020 11:34
Массив заполнен числами: a = [3 5 2 1 4] какое число выведет на экран оператор write ( a[4] );...
dima12345678909
08.06.2020 11:34
Массив заполнен числами: a = [3 5 2 1 4] какое число выведет на экран оператор write ( a[a[5]] );...
Joker455
08.06.2020 11:34
Массив x = [4 3 2 1 5] обработан с цикла for i: =1 to 5 do begin x[i]: = x[i]+3 end; что выведен на экран оператор write( x[4] );...
kymbat2016
08.06.2020 11:34
Что такое разрешающая экрана в графическом режиме...
Disengaliev
08.06.2020 11:34
Массив заполнен числами: a = [3 5 2 1 4] какое число выведет на экран оператор write ( a[a[1]] );...
ltandreeva2016
08.06.2020 11:34
Nбелочек нашли k орешков и решили разделить их поровну.программа вычисляет ,сколько орешков достанется каждой белочке на входе-два целых положительных числа n и k на выходе-одно...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
if (n=0) or (m<10) then k:=n+m;