Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
nastya368421678
27.11.2020 07:09 •
Информатика
1. составьте программу для получения изображения двузначного числа с в gpaph abc.
Ответ:
antimonovaanas
06.10.2020 11:58
Uses graphabc;
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
iVorobey
19.08.2020 15:05
Сколько гигабайт информации содержит сообщение объемом 2 в степени 34 бит...
danilkazaytsev
19.08.2020 15:05
1. из предложенных предложений выберите информацию, которая не является декларативной: а) бит – единица измерения информации. б) сумма углов в треугольнике равна 180 градусов....
TheKateClapp123
11.10.2021 15:50
Сколько лампочек потребуется для передачи 128 различных сигналов?...
великан007
11.10.2021 15:50
Объем информации одного кодируемого символов в двоичном коде равен одному байту какое количество символов закодировано если все сообщение имеет инф. объем 1024 бит...
djiner
25.09.2020 18:55
Что такое вершины и что такое рёбра...
ароаурв
19.10.2021 01:48
Приёмник информации,имеющийся практически в каждом доме? )...
Enjoy167
17.05.2022 19:49
Если цифра сотен равна 8 или 9, то число домножить на количество десятков, если число сотен от 3 до 5, то у числа оставить цифры сотен и десятков, в противном случае из исходного...
Etopizdato
11.02.2022 04:23
Какое число и 3 цифр делится на 3 17 и 9...
sora1ppppoyn1vx
23.07.2021 04:31
Придумать название майонеза , шоколадных конфет, стирального порошка и речевки к ним. 3 класс....
inga50
23.07.2021 04:31
Сколько килобайт информации содержит сообщение сообщение объемом 213 бит?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.