В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Ekaterinazuzu
Ekaterinazuzu
30.09.2020 09:11 •  Информатика

Напишите программу, которая запрашивает 3 числа и вывожит на периметри треугольника )

Ответ:
nkarlikova
nkarlikova
06.10.2020 01:51
#include <iostream>using namespace std;
void main(){ int a = 0, b = 0, c = 0; cin >> a >> b >> c; cout << a + b + c << endl; system("Pause");}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?