В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
24vwyda
24vwyda
24.01.2021 21:28 •  Информатика

Напишите программу, которая принимает с клавиатуры целое число, а затем выводит 20 последующих за ним чисел. язык паскаль

Ответ:
Hohlond
Hohlond
05.10.2020 20:44
Var
A:integer;
Begin
Write('Введите целое число: ');ReadLn(a);
For A:= A+1 to A+21 do
    Write(A,' ')
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?