В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
dinkooo96
dinkooo96
12.06.2020 20:50 •  Информатика

Написать программу и блок-схему,чтобы выводились на экран все нечетные числа от 200 до 400, кратные 3

Ответ:
slovendim
slovendim
05.10.2020 19:43
Program f1;
var i:integer;
begin
for i:=200 to 400 do
if (i mod 2=1)   and ( i mod 3=0) then writeln ('i=';i);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?