Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Nomatdicov
27.08.2021 19:17 •
Информатика
Программа которая проникает в компьютерную системы через интернет и выполняет вредоносные функции или действия
Ответ:
элирка3
05.10.2020 17:15
Такая программа имеет название "вирус"
0,0
(0 оценок)
Ответ:
эльмира156
05.10.2020 17:15
Я думаю, что это сетевой червь.
0,0
(0 оценок)
Популярные вопросы: Информатика
123тася321
08.08.2020 06:38
Напишите программу которая определяет сумму чисел оканчивпющихся на 3...
oksyanna
17.01.2021 12:29
в массиве температура воздуха за 7 дней недели. Значение температуры вводится с клавиатуры. Сколько дней температура опускалась ниже -5°?...
zubtan1951
17.01.2021 12:29
Напишите программу, которая получает с клавиатуры трёхзначное число и выводит ответ на вопрос: «Верно ли, что введённое число – палиндром?» (число-палиндром читается одинаково...
Аманда55573
17.02.2023 19:10
Перевидите двоичное число в 10-ную систему счисления110001...
tinafortinova78
17.02.2023 19:10
Перечислите случаи, в которых может понадобится сжатие файла...
7799de
17.02.2023 19:10
Дано три цілих числа a, b, c. знайти з них мінімальне. в програме с ++ остановилась вот на этом: #include #include main() { int a,b,c; printf( vvedit...
mlpnko2
29.05.2020 12:51
Скорость передачи данных через adsl-соединение равна 54000 бит/с.через данное соединение файл размером 875 кбайт.определите время передачи файла в секундах...
Anastasya156
08.08.2021 02:58
Для отображения чисел в десятичной системе используют 10 цифр, в двоичной - 2. в четверичной системе используют 4 цифры. каков информационный объём фразы «во мне 4 байта» в...
ОтличницаDashaE
08.08.2021 02:58
Составить блок схему алгоритма нахождения и печати минимального из двух чисел а,х. !...
Dianakim05
26.08.2022 01:18
Напишите программу в С++, которая в последовательности целых чисел опреде-ляет количество нечётных чисел, кратных 3. Программа получает на вход целые числа, количество введённых...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?