В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
bogdan345710
bogdan345710
07.02.2022 10:56 •  Информатика

Составьте программу для вычисление количества теплоты , полученной при парообразовании m эфира , если его теплота парообразования l pascal

Ответ:
Дана896
Дана896
05.10.2020 16:30
Var
L,m:real;
Begin
Write('L = ');Read(L);
Write('m = ');Read(m);
Write('Q = ',L*m,' Дж')
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?