В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Samatova03
Samatova03
13.09.2020 18:21 •  Информатика

Город а расположен в х милях от лондона .напишите программу,которая вычислит расстояние между этими в километрах (5 миль равны 8 километров)

Ответ:
ппво
ппво
05.10.2020 14:51
Program n1;
var a: real;
begin
write('введите мили: ');
readln(a);
writeln('это ',a*1.6 ,' километров');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?