Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Anna9411
17.12.2022 16:38 •
Информатика
Написать программу нахождения суммы двух чисел в паскале
Ответ:
Svinhaa
05.10.2020 14:24
Program summa;
uses crt;
var x,y,s: real;
begin
write('a= ');
readln(a);
write('b= ');
readln(b);
s=a+b;
write('s=',a,'+',b,'=',s);
readln;
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Rapapapapap2212
16.05.2023 14:49
Выберите административные домены...
pitliknazar
06.01.2021 01:41
Равными между собой значениями объектом информации являются: а)1024 мбайт b)1024 бит c)8192 бит d)1 кбайт...
сергей4995258
13.05.2021 10:17
Найти разрядность двоичного кода, если алфавит состоит из 512. с объяснением,...
ЭймиКаннет
13.05.2021 10:17
Составьте программу для вычисления f=ma по паскалю!...
relax217
21.09.2020 10:21
Информатика 5 клас (на украинском)...
jokjok1337
20.03.2022 07:17
Какое из оснований, формулы которых даны, является щёлочью? Sc(OH)3 Ce(OH)3 Ca(OH)2 Cu(OH)2...
Theknopa444
17.03.2020 23:54
The cloud washeavy. All the dropsof water startedfalling down into ariver. This is calledprecipitation.перевести этот текст ...
bobbobbobgy1
21.09.2020 20:33
У выражение 1-sin2a/1-cos2a+tga×ctga=1/sin2a...
LadyAmfetamin
17.10.2022 12:55
Знайдіть перший член нескінченної геометричної прогресії із знаменником q =-1/99, якщо сума усіх її членів дорівнює1/100....
ретс
06.02.2023 15:57
1.Нужно определение уравнения с двумя переменными. Привести 3 примера уравнения с двумя переменными. 2. Определение линейного уравнения с двумя переменными. Привести 3 примера. 3....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
uses crt;
var x,y,s: real;
begin
write('a= ');
readln(a);
write('b= ');
readln(b);
s=a+b;
write('s=',a,'+',b,'=',s);
readln;
end.