Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
катейка22
21.05.2023 13:47 •
Информатика
Перепишите программу на языке паскаль, исправив ошибки: program primer var a,b: integer; begin ; readln( a,b); s=a+b; m: =a*b; d: =a: b; writeln(s); writeln(m); writeln(d) end
Ответ:
fdfggdjfikytktjjkykl
05.10.2020 13:36
ответ в файле ответ в файле
0,0
(0 оценок)
Популярные вопросы: Информатика
Cloud22
11.04.2020 05:19
Два игрока играют в следующую игру. Перед ними лежат две кучки камней (в первой — 2 камня, во второй — 4 камня). У каждого из них неограниченное количество камней. Игроки...
nastyagrigorov
24.06.2022 13:46
Выбери ответы. Программа Графический редактор Пояснение Позволяют создавать и редактировать изображения на экране компьютера. пример...
Siberia19
12.09.2022 23:40
Программирование в С#. 1) Дана строка символов. Вывести на экран только строчные русские буквы, входящие в эту строку....
hamkochan
15.08.2022 06:59
Расширение: A. устанавливает пользователя B. устанавливается программой автоматически Антивирусные программы... программ: A. система B. системы программирования C. прикладные...
ketgalyschko
11.03.2020 03:39
Выполнить алгоритм ,используя таблицу значений( все занести в таблицу пошагово) for i: =1 to 10 do for k: =1 to 10 do if i k then a[i,k]: =1 else a [i,k]: =0; чему равна...
35глис
11.03.2020 03:39
Римская система исчесления lxxiv+ccxcv mdcxvi-cxxix помгите !...
sonyaovch
29.04.2022 04:01
Что выполняет строчка write в программе турбо паскаль ?...
sh0d1
30.04.2020 10:33
Чим особливе інформаційне суспільство?...
RakoT1511
18.05.2022 16:33
Определи, является ли высказыванием: Вова, бабушка звонила?...
ДжудиХопс12345
20.02.2023 05:44
Для групповых операций с файлами используются маски имён файлов. маска представляет собой последовательность букв, цифр и прочих допустимых в именах файлов символов, в которых...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?