Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
380661146235
16.11.2021 06:31 •
Информатика
Паскаль составьте программу, определяющую длину слов " я ученик "
Ответ:
вошл
05.10.2020 12:34
Begin
writeln('Длина = ',length('я ученик'));
end.
Результат:
Длина = 8
0,0
(0 оценок)
Популярные вопросы: Информатика
albina8427
23.03.2021 17:13
На заводе по производству воды «Серебряный ключик»* каждый день добытую воду заливают в пустую цистерну, в которой замеряют количество добытой воды. После чего воду...
амаикем
18.05.2021 03:35
Даны действительные числа x, y, z. Вычислить max(x, y, z) *min(x, y, z). + нужно еще сделать блок схему алгоритма.буду благодарен....
abramson228
25.12.2021 20:41
Питон В чем ошибка name = input( Привет ) name = input( Как дела? ) print( Привет ) print( Отлично ) надо, что бы сначала считало Привет Как дела , а потом вывело...
kira9let
27.04.2021 23:36
1. В каких программах можно создать компьютерную презентацию? 1) Microsoft Excel 2) Impress 3) Microsoft Word 4) Microsoft PowerPoint 2. К дизайну слайда НЕ относится...
27sergey1
11.03.2021 17:55
Cколько байтов в компьютерной памяти займёт слово «огород...
Mtzv17
07.11.2022 00:30
1. Ввести четыре числа, найти сумму первого и последнего, и произведение второго и третьего чисел....
AlinaLove200413
10.10.2022 14:18
составить план для проекта на тему Как устроен и работает персональный компьютер?...
iIИльяIi
15.02.2020 03:34
ИНФА ДАЮ В программе описан одномерный целочисленный массив A с индексами от 0 до 10. Ниже представлен фрагмент этой программы, в котором значения элементов массива...
BANDOLEROS
05.02.2020 13:39
Три свидетеля дорожного происшествия сообщили сведения о скрывшемся нарушителе. Глеб утверждает, что тот был на белом«Renault», Владимир сказал, что нарушитель уехал...
lohotrontupoy65
29.01.2023 20:45
Расположите по порядку вложенности следующие понятия: машинное обучение, искусственные нейронные сети, искусственный интелллект...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('Длина = ',length('я ученик'));
end.
Результат:
Длина = 8