Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Denis99133
23.04.2023 05:03 •
Информатика
(паскаль)напишите программу которая 10раз выводит на экран ваше имя и фамилию в столбик
Ответ:
vladislava240203444
08.09.2020 21:08
var a:integer; begin for a:=1 to 10 do writeln('Имя',' ','Фамилия'); end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Kkuzbekova
16.09.2022 05:23
Вычислите: ccxli + cxxxvi результат запишите в римской системе счисления...
ekaterinaborec8
06.02.2022 02:25
Дз нарисуйте 6 ребусов в тетрадь Тема Декодирование информации ...
arslanmax
01.10.2020 12:23
Визначити значення функції, написать код на с++...
annaleha2009
03.10.2021 08:50
Изображение размером 4096 на 128 пикселей занимает 256 кбайт памяти.сколько цветов в палитре?...
polishuklekha2
17.10.2022 19:17
На программу паскаль. 1)разобрать,ввести в эвм и отладить программу для расчёта объёма и полной поверхности правильной пирамиды,в основании которой лежит правильный...
динозавр777
17.10.2022 19:17
Какими основными свойствами обладает объект фигурный текст?...
nmio2005
30.11.2022 14:36
Заданы две клетки шахматной доски. если они покрашены в один цвет, то выведите слово yes, а если в разные цвета — то no. программа получает на вход четыре числа от...
Nikki21
30.11.2022 14:36
ответить на вопросы: 1. в каком случае при вводе текста следует нажимать клавишу ? 2. как ставятся пробелы около знаков препинания? 3. в каких случаях используется...
beeilne434gmailcom
28.01.2023 06:22
На закате все розовое небо снег хвойный лес на горизонте. расставить знаки препинания....
blagodarovamari
28.01.2023 06:22
Знаете интересные факты о ракообразных)?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?