В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
sasha21314154
sasha21314154
28.09.2022 15:19 •  Информатика

Составьте программу, которая выводит на экран первые n чисел, которые делятся на все числа от 1 до 10

Ответ:
kcasimova2018
kcasimova2018
31.08.2020 18:50
//прога на Pascal`e
var
i: byte;
begin
for i:=1 to 10 do
writeln (i:2, ') ', i*2520);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?