Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
kulakovakatyus
16.04.2022 09:25 •
Информатика
Составьте программу ввода и вывода: 5,-3,4,-8,-9,1,9,6,-3,4,8,2. ))
Ответ:
Gcxvh
05.10.2020 07:36
На каком языке? Можно найти программу по типу "Hello world", самую легкую программу, такую найти легко, и можно заменить "Hello world" на "
5,-3,4,-8,-9,1,9,6,-3,4,8,2" . Можно найти на свободной энциклопедии
0,0
(0 оценок)
Популярные вопросы: Информатика
dashakeks2
22.09.2022 05:50
Нужно на языке PythonНапишите программу по следующему алгоритму...
66y5tnvjoxr5x7
25.04.2023 00:10
Запишите значение переменной s, полученное в результате работы следующей программы. var s,k: integer; begin s := 0; for k := 7 to 12 do s := s + 11; writeln(s); end....
Annakuznetsova2006
24.09.2020 20:54
какое из чисел следует за числом в восьмеричной системе счисления ? 2) чему равна сумма чисел x и y при x= и y =...
Banger123Mary123
22.11.2022 10:25
Составте программу для турбо паскаля 2х+6...
rasimfanov
18.02.2022 09:16
1) серединные перпендикуляры к сторонам ac и bc треугольника abc пересекаются в точке о, лежащей на стороне ab. докажите, что: а) ao=ob, б) угол c = углу а + углу...
stasleraz
18.02.2022 09:16
Берілген сөздер көптік жалғауын қосыңыз. (прибавьте окончания множественного числа) бұлт, ұшқыш, бұршақ, үстел, бүйрек, алмұрт, күн, жұлдыз, түн, мұғалім, құрал,...
4Миатрисс654
18.02.2022 09:16
Определить качественный состав fecl3 и li2s...
Vasiuk1055
18.02.2022 09:16
Реши примеры и сделай проверку: 52: 6...
Pazitifon3000
18.02.2022 09:16
Формулы оксидов, которые отвечают таким основам: натрий гидроксид; манган(2)гидроксид; барий гидроксид; (1 )гидроксид; (2) гидроксид. с объяснением. 30 ....
natali2613
18.02.2022 09:16
Дайте определение кислород для 6 класса биология...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
5,-3,4,-8,-9,1,9,6,-3,4,8,2" . Можно найти на свободной энциклопедии