Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
gusarova17
04.08.2020 07:17 •
Информатика
Составить программу на языке паскаль,чтобы на экран вышла таблица: 11111 12221 12221 12221 11111
Ответ:
Ангелиночка02
24.04.2020 03:23
Program tab;
begin
writeln;
writeln ('11111');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('11111');
end.
Я вообще не понял что тебе надо, если это то что тебе надо, то с тебя лукас)
0,0
(0 оценок)
Популярные вопросы: Информатика
artem870
08.09.2022 12:37
На компьютере выполнить программы (примеры) program n11 –п_13. Решение квадратных и линейных уравнений. ОБРАЗЕЦ для решения квадратного уравнения Входные данные выводa 1...
katyamarkova22
19.01.2022 13:54
Как объявить массив из 6 вещественных чисел?...
Миша20072007
13.07.2021 02:56
Де знаходиться потужний штрих у Inkscape...
RaminaMirzaeva
13.07.2021 19:38
Вклассе 11 девочек,а мальчиков столько же, сколько и девочек. сколько мальчиков в классе!...
664565465
21.10.2022 03:43
Вкакие страны австралия экспортирует уголь...
OWERpass
07.06.2021 20:14
Периметр четырёхугольника abcd равен 24 см. периметр треугольника abc равен 18 см а периметр треугольника acd -22 см. найдите длину диогонали ac...
alinaalya67
08.01.2020 10:53
83. при тушении мясо теряет 24 % своей массы. сколькокилограммов сырого мяса надо взять, чтобы получить38 кг тушёного? ...
kola56
07.04.2021 07:31
Метод сложения1,3,5,7,9,11,13,15,17,19 3 столбиккто какой может, ,...
Селена451
07.08.2021 22:46
Подберите вводную конструкцию, пропущенную в третьем предложении. ответ: иными словами . может ли быть ответом таким образом ? отвечайте те, кто уверен....
Nezox175
28.12.2020 10:18
Хорды ab и cd пересекаются в точке k. найдите длину cd, если aк равен 4 см, вк равен 15 см, а длина ск на 7 см меньше длины dk....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
writeln;
writeln ('11111');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('11111');
end.
Я вообще не понял что тебе надо, если это то что тебе надо, то с тебя лукас)